Feature Request: Enable WordPress plugin to embed Secure Forms