Incompatibilidade como navegadores padrão do Android 6.0.1