problema a collegare stripe

  • Profile Image
    DiplomaIT
    Asked on September 07, 2021 at 03:22 AM

    Gentile Team

    quando provo a collegare stripe al modulo, completo la procedura ma alla fine stirpe non viene collegato, dopo aver completato la procedura di collegamento esce nuovamente "collega stripe"

    mi aiutate gentilmente


    grazie

  • Profile Image
    Tommaso_F
    Answered on September 07, 2021 at 06:12 AM

    Salve,
    Abbiamo pulito la cache dai suoi form.

    Potresti dirci se il problema sussite ancora?

    Saluti.

  • Profile Image
    DiplomaIT
    Answered on September 07, 2021 at 03:42 PM

    ciao Tommaso

    purtroppo il problema sussiste

    completo la procedura e mi esce scritto nuovamente "collega stripe"

  • Profile Image
    Tommaso_F
    Answered on September 08, 2021 at 01:55 AM

    Salve,

    Cortesemente, ci fornirebbe il link del form così controlliamo?

    Saluti.

  • Profile Image
    DiplomaIT
    Answered on September 08, 2021 at 08:57 AM

    in tutti i moduli che ho il collegamento a stripe non funziona


    https://form.jotform.com/212492145756055


    https://form.jotform.com/DiplomaIT/modulo-iscrizione

  • Profile Image
    Tommaso_F
    Answered on September 08, 2021 at 09:20 AM

    Ciao,

    Ho clonato il tuo form ed aggiunto STRIPE, come puoi vedere non ho riscontrato nessun problema

    1631107101_6138b81db8c73_

    Ci registreresti un video (anche tramite smartphone per noi va bene) dove ci mostri il problema?
    Inviaci poi il link di google drive.

    Saluti.