jquery cakısma sorunu

  • Profile Image
    kuadronbilisim
    Asked on November 03, 2022 at 07:16 AM

    Merhaba,

    sitemizde, ekteki gibi jquery 3.6.1 ve migrate 3.3.2 js dosyaları var. sizin feedback2.js dosyanızda ise jq1.6.4 gömülü. bu yüzden conflict yaşıyoruz.

    feedback2.js dosyanızın jq gömülü olmayan alternatifi var mı?


    Screenshot
  • Profile Image
    Scott
    Answered on November 04, 2022 at 04:43 AM

    Merhaba Eren,

    öncelikle Jotform Destek'e ulaştığınız için teşekkür ederiz. Eğer WordPress tabanlı ise, buradaki bağlantıyı kullanarak erişebileceğiniz Plugin'i kullanmayı dener misiniz?

    Daha fazla desteğe gereksinim duyduğunuzda lütfen bizimle iletişime geçmekten çekinmeyin.