How do I change the color of the "required error"?