Que ediciones de SalesForce son permitidas en la integración?

  • Profile Image
    Claudia Chamorro
    Asked on July 29, 2020 at 09:22 PM

    Quiero integrar Jotform con Salesforce, pero el token de seguridad me esta dando error, estoy usando una licencia de prueba de desarrollador de Salesforce, mi consulta es si este tipo de licencia puede integrarse con Jotform?



    This is a re-post of a comment on How to Setup Salesforce Integration

  • Profile Image
    Kevin_G
    Answered on July 30, 2020 at 01:16 AM

    Puedes encontrar las ediciones soportadas para uso de API en el siguiente enlace: https://help.salesforce.com/articleView?id=000326486&language=es&type=1&mode=1

    Puedes contactar a soporte de Salesforce para poder tener una confirmación si tu edición permite el uso de API.